Windows:
Versie 4.28 (W7 / W8 / W10 / 2008 / 2012 / 2016 met PDF Writer – Talen: NL / GB / FR / DE / ES)

Als u gegevens van versie 2.xx/3.xx wilt overzetten naar versie 4.xx en u heeft nog geen versie 4.xx dan is de aanschaf van versie 4.xx en bestandsconversie naar versie 4.xx vereist (bestandsconversie inbegrepen bij aanschaf).

 

Mac OSX:

Versie 4.28 (Mac OSX >= 10.10, Yosemite – Talen: NL / GB / FR / DE / ES)

Als u gegevens van versie 2.xx/3.xx wilt overzetten naar versie 4.xx en u heeft nog geen versie 4.xx dan is de aanschaf van versie 4.xx en bestandsconversie naar versie 4.xx vereist (bestandsconversie inbegrepen bij aanschaf).